Autor Thema: Muss mich leider verabschieden  (Gelesen 229 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline KaarstenL680

  • Neuling
  • *
  • Beiträge: 1
  • Karma: +0/-0
  • Skill: Anfänger
Muss mich leider verabschieden
« am: 29. Mai 2021, 18:07:23 »
Leider gibt es keine einigermassen aktuelle und funktionierende Version vom PgAdmin4, auch ARU Build schlägt fehl.
Bedeutet für mich leider tschüss Manjaro, ist so wie es aussieht ein generelles Problem Arch basiert Distributionen mit PgAdmin4.

Schade, der Rest funktioniert sowit klasse, keine Probleme auf einem Thinkpad L14.

Offline kisun

  • Vollwertiges Mitglied
  • ***
  • Beiträge: 184
  • Dankeschön: 29 mal
  • Karma: +0/-0
  • Desktop: XFCE
  • Grafikkarte: nVidia GeForce GTX 1660 Ti
  • Grafikkartentreiber: nonfree
  • Kernel: 5.11.16-2-MANJARO
  • Prozessor: i5-4690K
  • Skill: Anfänger
  • Zweig: stable
Re: Muss mich leider verabschieden
« Antwort #1 am: 30. Mai 2021, 11:36:48 »
Tschüß Karsten.  :)