Neueste Beiträge

Seiten: 1 2 3 4 5 6 7 8 9 10
1
Hallo,
genauso wie bei mir! :-\
ich habe noch keine Lösung für den Bug, bin aber dran.
Mit dem Update auf Version 1.8.2.8 gab es jedenfalls noch keine Besserung.
Gruß Andreas
2
Anwendungen und Software / Virtuelle Fenster und Libreoffice
« Letzter Beitrag von grayfellow am Gestern um 18:49:59 »
Moin,
Kurze Info vorab:
Ich habe vor vielen Jahren mit SUSE 6.x angefangen, habe jetzt auch noch auf meinem Laptop openSuse Leap 15. Auf meinem Tower war ich vor einigen Monaten auf Mint-KDE gewechselt, da ich mit openSuse Probleme hatte [10 Jahre alter Rechner]. Mint-KDE wird nicht weiter fortgeführt und Mate und Cinnamon gefallen mir nicht. Habe mich deshalb nach einer anderen Distribution umgesehen und bin auf Manjaro gestoßen, mit der ich sehr zufrieden bin!
Ich bin kein Konsolenfreak  ;), kann aber in einem gewissen Rahmen mit ihr umgehen. So, das zu meiner Historie.

Jetzt zu meinem Problem:
Ich habe 8 Virtuelle Fenster. Beim Login wird auf jedem Fenster ein bestimmtes Programm vorab gestartet. Es funktioniert auch bei allen, nur nicht bei LibreOffice (eingestellt über Menü[Titelleiste] -> Weitere Aktionen -> Spezielle Einstellungen für dieses Programm).
Hat irgendjemand eine Idee, wie ich das Problem lösen kann?

Noch eine Frage:
Ich bin z.B. auf dem VF 2. starte ein Programm, das ich so eingestellt habe, das es sich auf dem VF 6 öffnet. Gibt es eine Möglichkeit, es hinzubekommen, das die Oberläche automatisch zu dem VF 6 wechselt?

Vielen Dank im Voraus
3
Hallo alle, schön hier zu sein.

Ich habe ein ähnliches Problem. Thunar stürzt jeweils beim öffnen von Papierkorb u. Netzwerk durchsuchen ab. Manchmal mit der Nachricht, als Pop-up: (Eingabe/Ausgabefehler).

Wenn ich die Ansicht der Seitenleiste von Baumansicht auf Lesezeichen ändere, funktioniert Thunar.

Einkreisen kann ich das Problem nicht.
4
Support für die I3 Edition / Login-Loop Lightdm
« Letzter Beitrag von pat-s am Gestern um 07:58:44 »
Hi,

I am facing a login loop that I am unable to solve.

I've checked all related logs (to my knowledge):

  • .xsession-errors (empty)
  • /var/log/Xorg.0.log (no errors)
  • /var/log/lightdm/lightdm.log (empty)
  • /var/log/lightdm/x-0.log (empty)
  • /var/log/lightdm/seat0-greeter.log (empty)

I am able to login via TTY and starting X manually using startx. I added exec i3 at the end of .xinitrc.

Does anyone have a hint? I am out of ideas.
5
Ihr könnt gerne auf http://custom.simplemachines.org/mods/index.php danach suchen.
Ich weiß das es im Englischen Forum so geht, nur ist das eine ganz andere Forensoftware.

Linu74
6

Ich sehe aber gerade noch oben rechts neben dem Ausloggen den Button Ungelesen. Mal sehen was der so bringt.

Edit: Springt auch nur zum ersten Beitrag der ungelesenen Themen.  :(

Lässt man sich die ungelesenen Beiträge anzeigen, erscheint hinter der Betreffzeile ein "New". Klickt man drauf, kommt man zum ersten ungelesenen Beitrag.

7
Danke. Das kannte ich noch nicht. Aber es bringt mir auch nichts.

Vielleicht kommt ja noch mal was. Ist halt für mich sehr aufwendig an die ungelesenen Beiträge zu kommen.

Ich sehe aber gerade noch oben rechts neben dem Ausloggen den Button Ungelesen. Mal sehen was der so bringt.

Edit: Springt auch nur zum ersten Beitrag der ungelesenen Themen.  :(
8
Noch immer nicht im Stable. Leider. Dauert immer ein paar Tage.
9
Paketverwaltung / Re: DEB-Pakete installieren ?
« Letzter Beitrag von abergy am 20. Januar 2019, 19:44:02 »
Einfach weil es Zeitgemäß ist. Aber auch wenn nicht, löst es leider mein Problem nicht.

Hast du denn evtl. einen Vorschlag?
10
Paketverwaltung / Re: DEB-Pakete installieren ?
« Letzter Beitrag von Keruskerfuerst am 20. Januar 2019, 18:44:16 »
Wenn dies so ist, warum dann HTTPS Zugriff auf NAS ?
Seiten: 1 2 3 4 5 6 7 8 9 10