Autor Thema: Programmsymbole auf Arbeitsfläche werden nicht angezeigt  (Gelesen 806 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Siggi

  • Neuling
  • *
  • Beiträge: 21
  • Desktop: Xfce 4.12.3
  • Grafikkarte: AMD Radeon HD7560D
  • Grafikkartentreiber: free
  • Kernel: 4.4.5-1
  • Prozessor: AMD A8-5500 APU with Radeon(tm) HD Graphics; 3,2 GHz
  • Skill: Durchschnitt
  • Zweig: unstable
Programmsymbole auf Arbeitsfläche werden nicht angezeigt
« am: 09. August 2014, 00:14:12 »
Hallo miteinander.
Ich bin neu in diesem Forum.
Habe einige Linuxvarianten ((K)Ubuntu, Mint, Kanotix, Open Suse) getestet und bleibe jetzt endgültig bei Manjaro-KDE.
Bin damit sehr zufrieden und komme bis jetzt ganz gut zurecht.
Habe heute die Version 0.8.10 neu installiert (Partitionen neu angelegt).
Jetzt hab ich ein komisches Problem und leider noch keine Lösung gefunden.
Wenn ich ein Programmsymbol auf dir Arbeitsfläche hinzufüge wird es auf dieser nicht angezeigt.
In der Symbol-Fensterleiste funktioniert es.
Hab ich da irgend eine Einstellung übersehen oder was anderes?
Bei der Version 0.8.7.1 hat es funktioniert.
Ich bedankt mich schon im Voraus für eure Hilfe!
Ein DICKES Lob an die Manjaro-Entwickler.
Macht bitte so weiter.
Schöne Grüsse aus Tirol
Siegmund Wolf
Manjaro 15.12 - Xfce; Dos, Windows 7 in Vbox

Offline bero

  • Sr. Mitglied
  • ****
  • Beiträge: 309
  • Dankeschön: 5 mal
  • Desktop: KDE
  • Grafikkarte: Intel
  • Skill: Durchschnitt
  • Zweig: stable
Re: Programmsymbole auf Arbeitsfläche werden nicht angezeigt
« Antwort #1 am: 09. August 2014, 10:08:42 »
Hi,

das kannst du über die Arbeitsflächen-Einstellungen ändern:

dort unter Ansicht > Layout "Standard-Arbeitsfläche" einstellen, dann sollte es wieder klappen.

Gruß bero

Offline Siggi

  • Neuling
  • *
  • Beiträge: 21
  • Desktop: Xfce 4.12.3
  • Grafikkarte: AMD Radeon HD7560D
  • Grafikkartentreiber: free
  • Kernel: 4.4.5-1
  • Prozessor: AMD A8-5500 APU with Radeon(tm) HD Graphics; 3,2 GHz
  • Skill: Durchschnitt
  • Zweig: unstable
Re: Programmsymbole auf Arbeitsfläche werden nicht angezeigt
« Antwort #2 am: 09. August 2014, 15:23:49 »
Danke für die schnelle Hilfe bero!
Das muss ich ganz übersehen haben.
Schöne Grüsse aus Tirol
Siegmund Wolf
Manjaro 15.12 - Xfce; Dos, Windows 7 in Vbox