Autor Thema: Hochfahren dauert extrem lang  (Gelesen 1956 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline RJD

  • Jr. Mitglied
  • **
  • Beiträge: 64
  • Desktop: Netrunner Rolling Release
  • Grafikkarte: GeForce 210
  • Kernel: Linux 3.16.7.9-1 Manjaro
  • Prozessor: AMD FX(tm)-4100 Quad-Core Prozessor
  • Skill: Anfänger
Hochfahren dauert extrem lang
« am: 04. Februar 2016, 12:50:10 »
Wie der Titel sagt seit neustem ca seit einer woche, braucht mein Computer relativ lange um hochzufahren mit einer SSD festplatte.

Er läd so lange, das sogar die ladeanzeige teilweise stehen bleibt.
Habt Ihr eine Idee, was das sein könnte?

Software:
KDE-Plasma Version 5.5.4
QT Vversion 5.5.1
Kernel Version: 4.1.16-1-Manjare
64 Bit
Hardware: AMD FX(tm)-4100 Quad Core Prozessor
7,8 Gib Arbeitsspeicher.

Ich hoffe Ihr könnt mir einen Tipp geben, wonach ich schauen könnte.

Vielen Dank


Offline RocknRolf

  • Vollwertiges Mitglied
  • ***
  • Beiträge: 212
  • Dankeschön: 20 mal
  • Desktop: xfce mit kwin
  • Grafikkartentreiber: nonfree
  • Kernel: Immer den aktuellsten
  • Prozessor: Core I7
  • Skill: Fortgeschritten
  • Zweig: stable
Re: Hochfahren dauert extrem lang
« Antwort #1 am: 04. Februar 2016, 15:04:43 »
Ich hoffe jetzt mal die 7.8 Gib Ram sind 8 Gib und nichts zusammengestückeltes.

Offline RJD

  • Jr. Mitglied
  • **
  • Beiträge: 64
  • Desktop: Netrunner Rolling Release
  • Grafikkarte: GeForce 210
  • Kernel: Linux 3.16.7.9-1 Manjaro
  • Prozessor: AMD FX(tm)-4100 Quad-Core Prozessor
  • Skill: Anfänger
Re: Hochfahren dauert extrem lang
« Antwort #2 am: 04. Februar 2016, 16:55:38 »
Ka... Aber vor einer woche ist der noch in 20 sekunden hoch gefahren auf einmal braucht der computer knapp 5 minuten.

Offline Tids

  • Jr. Mitglied
  • **
  • Beiträge: 70
  • Dankeschön: 5 mal
    • Telegram
  • Desktop: Plasma
  • Grafikkarte: AMD A8-7600
  • Grafikkartentreiber: Free
  • Kernel: stable
  • Prozessor: AMD A8-7600
  • Skill: Durchschnitt
  • Zweig: stable
Re: Hochfahren dauert extrem lang
« Antwort #3 am: 04. Februar 2016, 17:05:27 »
Dann schau doch mal nach wos klemmt
systemd-analyze blameund gib uns das auch mal

Offline RJD

  • Jr. Mitglied
  • **
  • Beiträge: 64
  • Desktop: Netrunner Rolling Release
  • Grafikkarte: GeForce 210
  • Kernel: Linux 3.16.7.9-1 Manjaro
  • Prozessor: AMD FX(tm)-4100 Quad-Core Prozessor
  • Skill: Anfänger
Re: Hochfahren dauert extrem lang
« Antwort #4 am: 07. Februar 2016, 10:26:59 »
Ich habe noch mal geschaut es ist sporadisch. Je nach dem ob ich Festplatten zuschalte (datenplatten) oder nicht und dann auch nur manschmal. Somit kann es noch eine weile dauern, bis das problem wieder auftritt, dann werde ich es direkt hier rein posten.

Danke für eure Hilfe

Offline RJD

  • Jr. Mitglied
  • **
  • Beiträge: 64
  • Desktop: Netrunner Rolling Release
  • Grafikkarte: GeForce 210
  • Kernel: Linux 3.16.7.9-1 Manjaro
  • Prozessor: AMD FX(tm)-4100 Quad-Core Prozessor
  • Skill: Anfänger
Re: Hochfahren dauert extrem lang
« Antwort #5 am: 10. Februar 2016, 14:34:26 »
Nun hat es mal wieder etwas länger gedauert, es geht aber manchmal noch länger. Ich hoffe Ihr könnt mir helfen

1min 5.701s dev-sda1.device
     1min 5.291s plymouth-start.service
     1min 4.911s systemd-tmpfiles-setup.service
           615ms ModemManager.service
           458ms nmbd.service
           403ms dev-disk-by\x2duuid-87e892c4\x2d9ebc\x2d4a86\x2d906b\x2dcc2e1774f3ff.swap
           282ms polkit.service
           273ms systemd-journald.service
           249ms systemd-logind.service
           240ms systemd-modules-load.service
           236ms systemd-user-sessions.service
           230ms zramswap.service
           222ms NetworkManager.service
           221ms avahi-daemon.service
           217ms systemd-update-utmp.service
           177ms systemd-vconsole-setup.service
           119ms smbd.service
           115ms systemd-udevd.service
           104ms systemd-journal-flush.service
            95ms systemd-tmpfiles-setup-dev.service
            70ms udisks2.service
            69ms colord.service
            69ms packagekit.service
            67ms user@1000.service
« Letzte Änderung: 11. Februar 2016, 09:56:45 von SpiritOfTux »

Offline Tids

  • Jr. Mitglied
  • **
  • Beiträge: 70
  • Dankeschön: 5 mal
    • Telegram
  • Desktop: Plasma
  • Grafikkarte: AMD A8-7600
  • Grafikkartentreiber: Free
  • Kernel: stable
  • Prozessor: AMD A8-7600
  • Skill: Durchschnitt
  • Zweig: stable
Re: Hochfahren dauert extrem lang
« Antwort #6 am: 10. Februar 2016, 15:21:34 »
1min 5.701s dev-sda1.device
     1min 5.291s plymouth-start.service
     1min 4.911s systemd-tmpfiles-setup.service
Zeit mal deine /etc/fstab und die Ausgaben von
free -h
pkexec smartctl --all /dev/sda
« Letzte Änderung: 10. Februar 2016, 15:23:57 von Tids »

Offline RJD

  • Jr. Mitglied
  • **
  • Beiträge: 64
  • Desktop: Netrunner Rolling Release
  • Grafikkarte: GeForce 210
  • Kernel: Linux 3.16.7.9-1 Manjaro
  • Prozessor: AMD FX(tm)-4100 Quad-Core Prozessor
  • Skill: Anfänger
Re: Hochfahren dauert extrem lang
« Antwort #7 am: 10. Februar 2016, 16:51:12 »
free -h
              gesamt       benutzt     frei      gemns.  Puffer/Cache verfügbar
Speicher:        7,8G        1,6G        5,4G        4,7M        776M        6,1G
Swap:           10G          0B         10G

[rjd@rjd-pc ~]$ pkexec smartctl --all /dev/sda
smartctl 6.4 2015-06-04 r4109 [x86_64-linux-4.1.16-1-MANJARO] (local build)
Copyright (C) 2002-15, Bruce Allen, Christian Franke, www.smartmontools.org

=== START OF INFORMATION SECTION ===
Device Model:     SanDisk SD8SBAT128G1122
Serial Number:    153873404604
LU WWN Device Id: 5 001b44 edf26cebc
Firmware Version: Z2201000
User Capacity:    128.035.676.160 bytes [128 GB]
Sector Size:      512 bytes logical/physical
Rotation Rate:    Solid State Device
Form Factor:      2.5 inches
Device is:        Not in smartctl database [for details use: -P showall]
ATA Version is:   ACS-2 T13/2015-D revision 3
SATA Version is:  SATA 3.2, 6.0 Gb/s (current: 3.0 Gb/s)
Local Time is:    Wed Feb 10 16:47:31 2016 CET
SMART support is: Available - device has SMART capability.
SMART support is: Enabled

=== START OF READ SMART DATA SECTION ===
SMART overall-health self-assessment test result: PASSED

General SMART Values:
Offline data collection status:  (0x00) Offline data collection activity
                                        was never started.
                                        Auto Offline Data Collection: Disabled.
Self-test execution status:      (   0) The previous self-test routine completed
                                        without error or no self-test has ever
                                        been run.
Total time to complete Offline
data collection:                (    0) seconds.
Offline data collection
capabilities:                    (0x11) SMART execute Offline immediate.
                                        No Auto Offline data collection support.
                                        Suspend Offline collection upon new
                                        command.
                                        No Offline surface scan supported.
                                        Self-test supported.
                                        No Conveyance Self-test supported.
                                        No Selective Self-test supported.
SMART capabilities:            (0x0002) Does not save SMART data before
                                        entering power-saving mode.
                                        Supports SMART auto save timer.
Error logging capability:        (0x01) Error logging supported.
                                        General Purpose Logging supported.
Short self-test routine
recommended polling time:        (   2) minutes.
Extended self-test routine
recommended polling time:        (  10) minutes.

SMART Attributes Data Structure revision number: 1
Vendor Specific SMART Attributes with Thresholds:
ID# ATTRIBUTE_NAME          FLAG     VALUE WORST THRESH TYPE      UPDATED  WHEN_FAILED RAW_VALUE
  5 Reallocated_Sector_Ct   0x0032   100   100   000    Old_age   Always       -       0
  9 Power_On_Hours          0x0032   029   100   000    Old_age   Always       -       29
 12 Power_Cycle_Count       0x0032   100   100   000    Old_age   Always       -       208
166 Unknown_Attribute       0x0032   100   100   000    Old_age   Always       -       1
167 Unknown_Attribute       0x0032   100   100   000    Old_age   Always       -       0
168 Unknown_Attribute       0x0032   100   100   000    Old_age   Always       -       13
169 Unknown_Attribute       0x0032   100   100   000    Old_age   Always       -       269
170 Unknown_Attribute       0x0032   100   100   000    Old_age   Always       -       0
171 Unknown_Attribute       0x0032   100   100   000    Old_age   Always       -       0
172 Unknown_Attribute       0x0032   100   100   000    Old_age   Always       -       0
173 Unknown_Attribute       0x0032   100   100   ---    Old_age   Always       -       6
174 Unknown_Attribute       0x0032   100   100   000    Old_age   Always       -       41
187 Reported_Uncorrect      0x0032   100   100   000    Old_age   Always       -       0
194 Temperature_Celsius     0x0022   072   100   000    Old_age   Always       -       28 (Min/Max 0/39)
199 UDMA_CRC_Error_Count    0x0032   100   100   000    Old_age   Always       -       1
230 Unknown_SSD_Attribute   0x0032   100   100   000    Old_age   Always       -       0
232 Available_Reservd_Space 0x0033   100   100   004    Pre-fail  Always       -       100
233 Media_Wearout_Indicator 0x0032   100   100   000    Old_age   Always       -       519
241 Total_LBAs_Written      0x0030   253   253   000    Old_age   Offline      -       385
242 Total_LBAs_Read         0x0030   253   253   000    Old_age   Offline      -       351

Warning! SMART ATA Error Log Structure error: invalid SMART checksum.
SMART Error Log Version: 1
Warning: ATA error count 65535 inconsistent with error log pointer 1

ATA Error Count: 65535 (device log contains only the most recent five errors)
        CR = Command Register [HEX]
        FR = Features Register [HEX]
        SC = Sector Count Register [HEX]
        SN = Sector Number Register [HEX]
        CL = Cylinder Low Register [HEX]
        CH = Cylinder High Register [HEX]
        DH = Device/Head Register [HEX]
        DC = Device Command Register [HEX]
        ER = Error register [HEX]
        ST = Status register [HEX]
Powered_Up_Time is measured from power on, and printed as
DDd+hh:mm:SS.sss where DD=days, hh=hours, mm=minutes,
SS=sec, and sss=millisec. It "wraps" after 49.710 days.

Error 65535 occurred at disk power-on lifetime: 65535 hours (2730 days + 15 hours)
  When the command that caused the error occurred, the device was in a vendor specific state.

  After command completion occurred, registers were:
  ER ST SC SN CL CH DH
  -- -- -- -- -- -- --
  ff ff ff ff ff ff ff

  Commands leading to the command that caused the error were:
  CR FR SC SN CL CH DH DC   Powered_Up_Time  Command/Feature_Name
  -- -- -- -- -- -- -- --  ----------------  --------------------
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]

Error 65534 occurred at disk power-on lifetime: 65535 hours (2730 days + 15 hours)
  When the command that caused the error occurred, the device was in a vendor specific state.

  After command completion occurred, registers were:
  ER ST SC SN CL CH DH
  -- -- -- -- -- -- --
  ff ff ff ff ff ff ff

  Commands leading to the command that caused the error were:
  CR FR SC SN CL CH DH DC   Powered_Up_Time  Command/Feature_Name
  -- -- -- -- -- -- -- --  ----------------  --------------------
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]

Error 65533 occurred at disk power-on lifetime: 65535 hours (2730 days + 15 hours)
  When the command that caused the error occurred, the device was in a vendor specific state.

  After command completion occurred, registers were:
  ER ST SC SN CL CH DH
  -- -- -- -- -- -- --
  ff ff ff ff ff ff ff

  Commands leading to the command that caused the error were:
  CR FR SC SN CL CH DH DC   Powered_Up_Time  Command/Feature_Name
  -- -- -- -- -- -- -- --  ----------------  --------------------
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]

Error 65532 occurred at disk power-on lifetime: 65535 hours (2730 days + 15 hours)
  When the command that caused the error occurred, the device was in a vendor specific state.

  After command completion occurred, registers were:
  ER ST SC SN CL CH DH
  -- -- -- -- -- -- --
  ff ff ff ff ff ff ff

  Commands leading to the command that caused the error were:
  CR FR SC SN CL CH DH DC   Powered_Up_Time  Command/Feature_Name
  -- -- -- -- -- -- -- --  ----------------  --------------------
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]
  ff ff ff ff ff ff ff ff  49d+17:02:47.295  [VENDOR SPECIFIC]

Error 65531 occurred at disk power-on lifetime: 0 hours (0 days + 0 hours)
  When the command that caused the error occurred, the device was active or idle.

  After command completion occurred, registers were:
  ER ST SC SN CL CH DH
  -- -- -- -- -- -- --
  00 00 00 00 00 00 00

  Commands leading to the command that caused the error were:
  CR FR SC SN CL CH DH DC   Powered_Up_Time  Command/Feature_Name
  -- -- -- -- -- -- -- --  ----------------  --------------------
  b0 d0 01 00 4f c2 00 08      00:00:00.000  SMART READ DATA
  b0 d1 01 01 4f c2 00 08      00:00:00.000  SMART READ ATTRIBUTE THRESHOLDS [OBS-4]
  b0 da 00 00 4f c2 00 08      00:00:00.000  SMART RETURN STATUS
  b0 d5 01 00 4f c2 00 08      00:00:00.000  SMART READ LOG
  b0 d5 01 01 4f c2 00 08      00:00:00.000  SMART READ LOG

SMART Self-test log structure revision number 1
No self-tests have been logged.  [To run self-tests, use: smartctl -t]

Selective Self-tests/Logging not supported

Vielen Dank für eure schnelle Hilfe
« Letzte Änderung: 11. Februar 2016, 09:59:02 von SpiritOfTux »

Offline Tids

  • Jr. Mitglied
  • **
  • Beiträge: 70
  • Dankeschön: 5 mal
    • Telegram
  • Desktop: Plasma
  • Grafikkarte: AMD A8-7600
  • Grafikkartentreiber: Free
  • Kernel: stable
  • Prozessor: AMD A8-7600
  • Skill: Durchschnitt
  • Zweig: stable
Re: Hochfahren dauert extrem lang
« Antwort #8 am: 10. Februar 2016, 20:02:21 »
Warning! SMART ATA Error Log Structure error: invalid SMART checksum.
SMART Error Log Version: 1
Warning: ATA error count 65535 inconsistent with error log pointer 1
Dies sieht (für mich) aus wie ein Firmware Bug (die Zahl 65535 ist immer Verdächtig.. Wer Pokemon Blau&Rot spielte wird das wissen)

Ein Firmware Update für dich konnte ich leider nur für Windows 7-8 finden: http://kb-eu.sandisk.com/app/answers/detail/a_id/18571/~/z400s-ssd-firmware-upgrade

Wenn du das machst, mach vorher auf jeden Fall ein Backup.
Ob dein Fehler daran liegt weiß ich allerdings nicht.

Kannst du uns auch noch deine
cat /etc/fstab
inxi -G
zeigen?

Offline RJD

  • Jr. Mitglied
  • **
  • Beiträge: 64
  • Desktop: Netrunner Rolling Release
  • Grafikkarte: GeForce 210
  • Kernel: Linux 3.16.7.9-1 Manjaro
  • Prozessor: AMD FX(tm)-4100 Quad-Core Prozessor
  • Skill: Anfänger
Re: Hochfahren dauert extrem lang
« Antwort #9 am: 11. Februar 2016, 09:43:38 »
Vielen vielen Dank für die Hilfe.

Heute ist der Rechner wieder normal hoch gefahren.
Wie meinst du das mit dem Firmwareupdate für Windows 7-8. Ich habe auf meiner Festplatte nur Linux und lediglich ein spiel über Playonlinux.
Windows habe ich auf einer anderen Festplatte, die ich immer ausgeschaltet habe über einen Orico Festplatten switch.

Hier die angefragten Sachen

[rjd@rjd-pc ~]$ cat /etc/fstab
# /etc/fstab: static file system information.
#
# Use 'blkid' to print the universally unique identifier for a device; this may
# be used with UUID= as a more robust way to name devices that works even if
# disks are added and removed. See fstab(5).
#
# <file system>                           <mount point>  <type>  <options>  <dump>  <pass>
UUID=4376a703-96d1-452e-ae48-61e165aad964 /              ext4    defaults,noatime,discard 0       1
UUID=87e892c4-9ebc-4a86-906b-cc2e1774f3ff swap           swap    defaults,noatime,discard 0       0
tmpfs                                     /tmp           tmpfs   defaults,noatime,mode=1777 0       0
[rjd@rjd-pc ~]$ inix -G
bash: inix: Kommando nicht gefunden.
[rjd@rjd-pc ~]$ inxi -G
Graphics:  Card: NVIDIA GT218 [GeForce 210]
           Display Server: X.Org 1.17.4 driver: nvidia Resolution: 1280x1024@75.02hz, 1440x900@59.89hz
           GLX Renderer: GeForce 210/PCIe/SSE2 GLX Version: 3.3.0 NVIDIA 340.96


Vielen Dank

« Letzte Änderung: 11. Februar 2016, 10:00:10 von SpiritOfTux »

Offline gosia

  • Held Mitglied
  • *****
  • Beiträge: 1396
  • Dankeschön: 267 mal
  • Desktop: Openbox + xfce
  • Grafikkarte: Intel HD 4000
  • Grafikkartentreiber: i915 (free)
  • Kernel: 4.18 Artix
  • Prozessor: Intel Core i5-3210M
  • Skill: Durchschnitt
  • Zweig: stable
Re: Hochfahren dauert extrem lang
« Antwort #10 am: 11. Februar 2016, 11:21:12 »
Hallo RJD,
Nun hat es mal wieder etwas länger gedauert, es geht aber manchmal noch länger.
1min 5.701s dev-sda1.device
     1min 5.291s plymouth-start.service
Ist zwar nur ein Symptom, aber ich würde auf jeden Fall dieses unsägliche plymouth entfernen.
https://wiki.manjaro.org/index.php?title=Plymouth#Removal
Dann hast Du schon mal eine Minute gespart  ;) Aber wie gesagt, das eigentliche Problem liegt woanders, ich denke auch Richtung Festplatte. Hier wird ein Zusammenhang mit fsck vermutet
https://bbs.archlinux.org/viewtopic.php?id=196758

Viele Grüße gosia

Offline klesk

  • Held Mitglied
  • *****
  • Beiträge: 1194
  • Dankeschön: 142 mal
  • Desktop: herbstluftwm
  • Grafikkartentreiber: nvidia 3.40xx
  • Kernel: 4.2
  • Prozessor: Intel Core2 Quad Q9550 (-MCP-)
  • Skill: Durchschnitt
  • Zweig: unstable
Re: Hochfahren dauert extrem lang
« Antwort #11 am: 11. Februar 2016, 12:02:31 »
Was sagt

sudo systemctl status tsystemd-tmpfiles-setup.service
und
sudo journalctl _PID=$(sudo systemctl status systemd-tmpfiles-setup.service | awk '/Main/ { print $3 }')

Offline RJD

  • Jr. Mitglied
  • **
  • Beiträge: 64
  • Desktop: Netrunner Rolling Release
  • Grafikkarte: GeForce 210
  • Kernel: Linux 3.16.7.9-1 Manjaro
  • Prozessor: AMD FX(tm)-4100 Quad-Core Prozessor
  • Skill: Anfänger
Re: Hochfahren dauert extrem lang
« Antwort #12 am: 11. Februar 2016, 15:16:50 »
[rjd@rjd-pc ~]$ sudo systemctl status tsystemd-tmpfiles-setup.service
[sudo] Passwort für rjd:
● tsystemd-tmpfiles-setup.service
   Loaded: not-found (Reason: No such file or directory)
   Active: inactive (dead)
[rjd@rjd-pc ~]$ sudo journalctl _PID=$(sudo systemctl status systemd-tmpfiles-setup.service | awk '/Main/ { print $3 }')
-- No entries --
[rjd@rjd-pc ~]$


Das sagen diese beiden befehle

Offline klesk

  • Held Mitglied
  • *****
  • Beiträge: 1194
  • Dankeschön: 142 mal
  • Desktop: herbstluftwm
  • Grafikkartentreiber: nvidia 3.40xx
  • Kernel: 4.2
  • Prozessor: Intel Core2 Quad Q9550 (-MCP-)
  • Skill: Durchschnitt
  • Zweig: unstable
Re: Hochfahren dauert extrem lang
« Antwort #13 am: 11. Februar 2016, 15:25:27 »
Schreibfehler Sorry.

sudo systemctl status systemd-tmpfiles-setup.service

Offline RJD

  • Jr. Mitglied
  • **
  • Beiträge: 64
  • Desktop: Netrunner Rolling Release
  • Grafikkarte: GeForce 210
  • Kernel: Linux 3.16.7.9-1 Manjaro
  • Prozessor: AMD FX(tm)-4100 Quad-Core Prozessor
  • Skill: Anfänger
Re: Hochfahren dauert extrem lang
« Antwort #14 am: 11. Februar 2016, 16:20:16 »
[rjd@rjd-pc ~]$ sudo systemctl status systemd-tmpfiles-setup.service
[sudo] Passwort für rjd:
● systemd-tmpfiles-setup.service - Create Volatile Files and Directories
   Loaded: loaded (/usr/lib/systemd/system/systemd-tmpfiles-setup.service; static; vendor preset: disabled)
   Active: active (exited) since Do 2016-02-11 09:35:26 CET; 6h ago
     Docs: man:tmpfiles.d(5)
           man:systemd-tmpfiles(8)
  Process: 287 ExecStart=/usr/bin/systemd-tmpfiles --create --remove --boot --exclude-prefix=/dev (code=exited, status=0/SUCCESS)
 Main PID: 287 (code=exited, status=0/SUCCESS)
   CGroup: /system.slice/systemd-tmpfiles-setup.service

Feb 11 09:35:26 rjd-pc systemd[1]: Starting Create Volatile Files and Directories...
Feb 11 09:35:26 rjd-pc systemd[1]: Started Create Volatile Files and Directories.
[rjd@rjd-pc ~]$


Das kam nun dabei raus.

Vielen Dank für die Hilfe