Autor Thema: Buttom fehlen im neuem Forum?  (Gelesen 1553 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Amber

  • Gast
Buttom fehlen im neuem Forum?
« am: 18. Mai 2016, 10:24:23 »
Moin,

im neuem Forum werden bei mir einige Buttom nicht angezeigt. Ich muß also raten wo was ist. Beispiel unter Einstellungen sind nur leicht graue Felder ohne Inhalt oder bei Anwort schreiben fehlt der Inhalt in der Leiste (fette Schrift und sowas).

Wird das noch behoben?

peace

Offline suska

  • Sr. Mitglied
  • ****
  • Beiträge: 380
  • Dankeschön: 31 mal
  • Desktop: openbox
  • Grafikkarte: Intel
  • Grafikkartentreiber: free
  • Kernel: 4.19
  • Prozessor: i5
  • Skill: Durchschnitt
  • Zweig: #
Re: Buttom fehlen im neuem Forum?
« Antwort #1 am: 18. Mai 2016, 11:08:02 »
Wird das noch behoben?

Ich denke diese Frage sollte im neuen Forum gestellt werden.
Void Linux .:. FreeBSD

Amber

  • Gast
Re: Buttom fehlen im neuem Forum?
« Antwort #2 am: 18. Mai 2016, 14:45:08 »
Ich denke diese Frage sollte im neuen Forum gestellt werden.

Was ja noch nicht kpl. ist Kategorien fehlen. Wo sollte ich es den Posten, im englischen - kann ich nicht?

Online Linu74

  • Administrator
  • ******
  • Beiträge: 2017
  • Dankeschön: 146 mal
  • Desktop: XFCE/i3gaps x86_64
  • Grafikkarte: Intel/Nvidia
  • Grafikkartentreiber: free/nonfree
  • Kernel: 4.19
  • Prozessor: Core2Duo + Intel® Core™ i5-2520M
  • Skill: Durchschnitt
  • Zweig: testing
Re: Buttom fehlen im neuem Forum?
« Antwort #3 am: 18. Mai 2016, 20:13:40 »
Kategorien sind erstellt.

Linu74
Manjaro XFCE/i3gaps x86_64bit auf ThinkPad X200, T400, T520
Deutscher Manjaro IRC Channel auf Freenode #manjaro-de