Autor Thema: Problem mit Bereitschaft 2.0  (Gelesen 303 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline quantix

  • Sr. Mitglied
  • ****
  • Beiträge: 308
  • Dankeschön: 30 mal
  • Desktop: Xfce/Openbox
  • Grafikkarte: Ati RS880M / GeForce GT 730
  • Grafikkartentreiber: free / nonfree
  • Kernel: 4.11 / 4.11
  • Prozessor: AMD Phenom II P920 / i5-4460
  • Skill: Anfänger
  • Zweig: stable
Problem mit Bereitschaft 2.0
« am: 28. Juli 2016, 14:52:48 »
Hallo,


nachdem ich das Thema auf gelöst gestzt habe, mache ich einen neuen Thread auf.


Das Problem mit dem Bereitschaftsmodus trat inzwischen wieder auf.


Allerdings habe ich die Ursache gefunden. Es trat immer dann auf, wenn eine Speicherkarte oder ein USB-Stick angesteckt war. Entfernte ich diese, dann funktioniert der Bereitschafts-Modus ohne Probleme.


 ;D


Grüße
Josef


Alles sollte so einfach wie möglich sein - aber nicht einfacher.
Albert Einstein

PGV ecogold, HP Pavilion dv7, Raspberry Pi B + 2
Manjaro, Artix, Arch

Online Linu74

  • Administrator
  • ******
  • Beiträge: 1861
  • Dankeschön: 111 mal
  • Desktop: XFCE/i3gaps x86_64
  • Grafikkarte: Intel/Nvidia
  • Grafikkartentreiber: free/nonfree
  • Kernel: 4.1, 4.4
  • Prozessor: Core2Duo + Intel® Core™ i5-2520M
  • Skill: Durchschnitt
  • Zweig: testing
Re: Problem mit Bereitschaft 2.0
« Antwort #1 am: 28. Juli 2016, 17:40:55 »
Manchmal sind es die kleinen Sachen  >:D

Linu74
Manjaro XFCE/i3gaps x86_64bit auf ThinkPad X200, T400, T520
Deutscher Manjaro IRC Channel auf Freenode #manjaro-de