Autor Thema: Problem mit Seiten-Zertifikat 2.0  (Gelesen 1378 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline quantix

  • Sr. Mitglied
  • ****
  • Beiträge: 464
  • Dankeschön: 56 mal
  • Desktop: Xfce + fish
  • Grafikkarte: Ati RS880M / GeForce GT 730
  • Grafikkartentreiber: free / nonfree
  • Kernel: 4.20 / 4.20
  • Prozessor: AMD Phenom II P920 / i5-4460
  • Skill: Anfänger
  • Zweig: stable
Problem mit Seiten-Zertifikat 2.0
« am: 13. Oktober 2016, 12:38:35 »
Heute wollte ich am Tablett mit Opera ins Forum und da kam die Meldung:

Das Sicherheitszertifikat des Servers wurde widerrufen!

Das gleiche auch am PC.
Mit FF bin ich dann ohne Problem ins Forum gekommen.

Scheint ein Opera-Problem zu sein, mit Qupzikka geht es auch ohne Probleme.


Grüße
Josef
« Letzte Änderung: 13. Oktober 2016, 12:46:29 von quantix »
Alles sollte so einfach wie möglich sein - aber nicht einfacher.
Albert Einstein

PGV ecogold, HP Pavilion dv7, Raspberry

Offline quantix

  • Sr. Mitglied
  • ****
  • Beiträge: 464
  • Dankeschön: 56 mal
  • Desktop: Xfce + fish
  • Grafikkarte: Ati RS880M / GeForce GT 730
  • Grafikkartentreiber: free / nonfree
  • Kernel: 4.20 / 4.20
  • Prozessor: AMD Phenom II P920 / i5-4460
  • Skill: Anfänger
  • Zweig: stable
Re: Problem mit Seiten-Zertifikat 2.0
« Antwort #1 am: 13. Oktober 2016, 16:57:25 »
Mit Palemoon keine Probleme, muss wohl an deinem Opera liegen.
Mal den Cache leeren?

Am Zertifikat hat sich auf unserer Seite nichts verändert.


Das war es. Danke virtual-dev!


Grüße
Josef
Alles sollte so einfach wie möglich sein - aber nicht einfacher.
Albert Einstein

PGV ecogold, HP Pavilion dv7, Raspberry