Autor Thema: Sound  (Gelesen 123 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Herophes

  • Neuling
  • *
  • Beiträge: 14
  • Desktop: XFCE
  • Grafikkarte: GTX 750 Ti
  • Kernel: LTS 4.14.3
  • Skill: Anfänger
Sound
« am: 11. September 2018, 17:03:14 »
Hallo,

könnte mir jemand sagen wie man diese Soundverzögerung ausstellen kann? Also jedes mal wenn ich länger keinen Sound höre wird der irgendwie abgestellt. Wenn ich dann zum Beispiel eine mp3 abspiele dauert das 1-2 Sekunden bis ich was höre und der Sound läuft schon. Das nervt mega!

Mit freundlichen Grüßen

Offline Keruskerfuerst

  • Neuling
  • *
  • Beiträge: 41
  • Desktop: KDE
  • Grafikkarte: Nvidia GTX 970
  • Kernel: stable LTS
  • Prozessor: Intel Core I 7 5820 K
  • Skill: Anfänger
  • Zweig: stable
Re: Sound
« Antwort #1 am: 11. September 2018, 21:14:43 »
Welcher Media Player oder andere Methode, um den Sound abzuspielen ?

Offline virtual-dev

  • Global Moderator
  • *****
  • Beiträge: 281
  • Dankeschön: 673 mal
    • Never systemD!
  • Desktop: Xfce4
  • Grafikkarte: Intel HD Graphics 630
  • Grafikkartentreiber: free
  • Kernel: 4.19 LTS
  • Prozessor: i7-7700HQ
  • Skill: Fortgeschritten
  • Zweig: *
Re: Sound
« Antwort #2 am: 12. September 2018, 20:16:14 »
Hört sich nach Stromsparfunktion an:
$ pacman -Ss tlp
community/tlp 1.1-1 [Installiert]
    Linux Advanced Power Management

Mal mit:
sudo systemctl stop tlpsudo systemctl disable tlpdeaktivieren,

und kontrollieren mit:
sudo systemctl status tlp

mfg