Autor Thema: Lock kurz nach dem Start  (Gelesen 4799 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline leesrott

  • Sr. Mitglied
  • ****
  • Beiträge: 348
  • Dankeschön: 9 mal
  • Desktop: i3
  • Grafikkarte: Intel 3rd Gen Core processor Graphics Controller
  • Grafikkartentreiber: free
  • Kernel: Linux 4.4
  • Prozessor: intel core i5
  • Skill: Durchschnitt
  • Zweig: stable
Lock kurz nach dem Start
« am: 30. Oktober 2018, 20:55:03 »
Seit geraumer Zeit zeigt i3 bei mir ein seltsames Verhalten. Manchmal geht der Bildschirm kurz nachdem ich mich angemeldet habe in den Lock-Zustand. Hat jemand ein ähnliches Verhalten beobachtet? Danke ...

Offline csuno

  • Neuling
  • *
  • Beiträge: 3
  • Skill: Anfänger
Re: Lock kurz nach dem Start
« Antwort #1 am: 23. Februar 2019, 12:35:25 »
ist bei mir auch schon eine weile so...

KVM - Virt
xxx@yyyy
---------------
OS: Manjaro Linux x86_64
Host: KVM/QEMU (Standard PC (Q35 + ICH9, 2009) pc-q35-2.12)
Kernel: 4.14.102-1-MANJARO
Uptime: 23 mins
Packages: 1130 (pacman)
Shell: zsh 5.7.1
Resolution: 2560x1080
WM: i3
Theme: Adapta-Nokto-Eta-Maia [GTK2/3]
Icons: Papirus-Adapta-Nokto-Maia [GTK2/3]
Terminal: urxvt
Terminal Font: 9x15,xft
CPU: Intel i7-7700K (8) @ 4.199GHz
GPU: NVIDIA GeForce GT 710
Memory: 3432MiB / 7976MiB

Offline leesrott

  • Sr. Mitglied
  • ****
  • Beiträge: 348
  • Dankeschön: 9 mal
  • Desktop: i3
  • Grafikkarte: Intel 3rd Gen Core processor Graphics Controller
  • Grafikkartentreiber: free
  • Kernel: Linux 4.4
  • Prozessor: intel core i5
  • Skill: Durchschnitt
  • Zweig: stable
Re: Lock kurz nach dem Start
« Antwort #2 am: 23. Februar 2019, 13:14:38 »
Ich habe/musste mein System vor geraumer Zeit mal neu aufsetzen. Danach trat das Problem nicht mehr auf. toi, to,toi