Autor Thema: pamac-qt  (Gelesen 204 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Bodiro

  • Neuling
  • *
  • Beiträge: 11
  • Karma: +0/-0
  • Desktop: KDE
  • Skill: Durchschnitt
  • Zweig: stable
pamac-qt
« am: 15. Mai 2020, 10:21:21 »
Hallo!

Habe gerade erfreut zur Kenntnis genommen, daß es pamac-qt gibt. Läßt sich aber wegen unerfüllter Abhängikeiten nicht installieren. Ich hoffe doch, daß die Entwicklung nicht eingestellt wurde, jetzt, wo pamac auch bei Manjaro-KDE Standard geworden ist und octopi ersetzt hat. Bitte, bitte :-)

Salut!