Autor Thema: Fehlermeldung 20.0.3  (Gelesen 176 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline waldy

  • Neuling
  • *
  • Beiträge: 14
  • Karma: +0/-0
  • Desktop: Manjaro XFCE
  • Grafikkarte: GeForce 610
  • Grafikkartentreiber: nonfree
  • Skill: Anfänger
  • Zweig: Stabe
Fehlermeldung 20.0.3
« am: 11. August 2020, 17:56:21 »
Hallo,

mir ist aufgefallen, dass ich bei Manjaro Version 20.0.3 eine Fehlermeldung erhalte ( siehe Anhang ). Bei meiner letzten Version 19.0.1 tritt das nicht auf. Hat das irgendwelche Nachteile?

Gruß
Andreas

Offline SpiritOfTux

  • Held Mitglied
  • *****
  • Beiträge: 1430
  • Dankeschön: 221 mal
  • Karma: +0/-0
    • https://twitter.com/SpiritOfTux
  • Desktop: KDE Plasma
  • Grafikkarte: NVIDIA [GeForce RTX 2070] [GeForce GTX 1060] [GeForce GTX 560 Ti] [GeForce GT 635M]
  • Grafikkartentreiber: On: NB Nvidia, HTPC Nvidia, PowerWorkStation Nvidia
  • Kernel: LTS, 5.4.y; 4.19.y; 4.14.y,
  • Prozessor: Notebook: Tuxedo Computers XA1510 AMD Ryzen 9 3900X; WorkStation Intel Xeon
  • Skill: Fortgeschritten
  • Zweig: Stable Version: on PowerWorkStation, NB, HTPC, Desktop:s: Testing/Unstable only VM
Re: Fehlermeldung 20.0.3
« Antwort #1 am: 11. August 2020, 19:30:14 »
Hallo,

mir ist aufgefallen, dass ich bei Manjaro Version 20.0.3 eine Fehlermeldung erhalte ( siehe Anhang ). Bei meiner letzten Version 19.0.1 tritt das nicht auf. Hat das irgendwelche Nachteile?

Gruß
Andreas

Welcher Kernel wird eingesetzt?

Und
Zitat
Version 19.0.1
ist schon eine weile her.
Vielen Dank, dass du diesen Artikel bei uns gelesen hast!  Wir würden uns sehr freuen, wenn du diesen ebenfalls im folgenden Abschnitt bewerten würdest.(Danke sagen) 
Nach hilfreichen Antworten suchen: Manjaro Forum | Manjaro Wiki | Arch Wiki | Arch WiKi on NB/PC : sudo pacman -S arch-wiki-man https://github.com/greg-js/arch-wiki-man#readme